Çarşamba , Şubat 20 2019
Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/framework/parts/breaking-news.php on line 2
En Taze Makaleler
Ana Sayfa / 2019 / Ocak

Monthly Archives: Ocak 2019

Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/loop.php on line 2 Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/framework/loops/loop-content.php on line 2

Excel Matematiksel (Sayısal) Formüller

Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/framework/parts/meta-archives.php on line 2

Excel’de günlük hayatta en fazla kullanabileceğiniz matematiksel sayısal formüller.

En Büyük Sayıyı Bulma

Formülün Yazılışı: =MAK(Satır Adı:Satır Adı2)

Örnek Uygulama: =MAK(A1:A20)

Açıklaması: A1 ile A20 arasındaki sayı dizisinin en büyük olanını bulur

İstenilen Büyük Sayıyı Bulma

Formülün Yazılışı: =BÜYÜK(Satır Adı:Satır Adı2;Kaçıncı Büyük)

Örnek Uygulama: =BÜYÜK($A$2:$A$20;3)

Açıklaması: A2 ile A20 arasındaki sayı dizisi içerisinde ki en büyük 3. rakamı bulur.

İstenilen Küçük Sayıyı Bulma

Formülün Yazılışı: =KÜÇÜK(Satır Adı:Satır Adı2;Kaçıncı Küçük)

Örnek Uygulama: =KÜÇÜK($A$2:$A$20;3)

Açıklaması: A2 ile A20 arasındaki sayı dizisi içerisinde ki en küçük 3. rakamı bulur.

En Küçük Sayıyı Bulma

Formülün Yazılışı: =MİN(Satır Adı:Satır Adı2)

Örnek Uygulama: =MİN(A1:A20)

Açıklaması: A1 ile A20 arasındaki sayı dizisinin en küçük olanını bulur.

Yuvarla

Formülün Yazılışı: =YUVARLA(Satır Adı;Sayı)

Örnek Uygulama: =YUVARLA(A10;2)

A10 = 10314,7242

Açıklaması: A10 hücresinde ki 10314,7242 rakamını 2’ye yuvarlar. Sonuç 10.314,72 olur.

Sayıyı Aşağı Yuvarlama

Formülün Yazılışı: =AŞAĞIYUVARLA(Satır Adı:Sayı_rakamlar)

Örnek Uygulama: =AŞAĞIYUVARLA($A$3;-2)

A3= 3750

Açıklaması: A3 hücresinde ki 3750 rakamını -2 ile aşağı yuvarlar. Sonuç 3700 olur.

Sayıyı Yukarı Yuvarlama

Formülün Yazılışı: =YUKARIYUVARLA(Satır Adı:Sayı_rakamlar)

Örnek Uygulama: =YUKARIYUVARLA($A$3;-2)

A3= 3750

Açıklaması: A3 hücresinde ki 3750 rakamını -2 ile yukarı yuvarlar. Sonuç 3800 olur.

Tam Sayı

Formülün Yazılışı: =TAMSAYI(Satır Adı)

Örnek Uygulama: =TAMSAYI(A4)

A4= 4.6888

Açıklaması: A4 hücresinde ki 4.6888 rakamını tam sayıya çevirir 4 yazar.

Mutlak

Sayının mutlak değerini alır (Negatif sayıları, Pozitife çevirir)

Formülün Yazılışı: =MUTLAK(Satır Adı)

Örnek Uygulama: =MUTLAK(A5)

A5=-2450

Açıklaması: A5 hücresinde ki -2450 rakamını 2450 ‘ye çevirir.

İşaret

Sayının işaretini verir. Pozitif 1, negatif -1, Sıfır için 0

Formülün Yazılışı: =İŞARET(Satır Adı)

Örnek Uygulama: =İŞARET(A6)

A6= -2458

Açıklaması: A6 hücresinde ki -2458 rakamı için -1 değerini verir.

Sayıya Çevir

Yapısı sayı olmaya uygun metni sayıya çevirir

Formülün Yazılışı: =SAYIYAÇEVİR(Satır Adı)

Örnek Uygulama: =SAYIYAÇEVİR(B10)

B10= 0450

Açıklaması: B10 hücresindeki 0450 metnini sayıya çevirip 450 sayısını yazar.

TOPLA

Verilen aralıktaki rakamları toplar.

Formülün Yazılışı: =TOPLA(Satır Adı : Satır Adı)

Örnek Uygulama: =TOPLA(A10:A20)

Açıklaması: A10 hücresinden A20 hücresine kadar toplar.

Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/framework/parts/share.php on line 2
Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/sidebar.php on line 2 Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/footer.php on line 2
Warning: Cannot modify header information - headers already sent by (output started at /vhosts/handanerdag.com/http/wp-includes/general-template.php:2788) in /vhosts/handanerdag.com/http/wp-content/themes/sahifa/sidebar-footer.php on line 2